Problema:

En la actualización de programa AEOL Multimedia

Ocurrió un error al intentar reemplazar el archivo existente:

DeleteFile falló; código 5.

Acceso denegado.

Error código 5

Causa:

Puede ser debido a tener el programa AEOL Multimedia o el programa MultimediaNet abierto, es decir, ejecutándose.

Solución:

1. Cerrar el programa AEOL Multimedia.

2. Cerrar el programa MultimediaNet.

-Para cerrar el programa MultimediaNet. Observe la esquina inferior derecha de su pantalla donde se encuentra el reloj de Windows.

-Si tiene un icono con dos ruedas dentadas moradas y un símbolo de reproducción en verde.

-Pulse el botón derecho del ratón sobre el icono y haga clic en Salir.

Salir MultimediaNet

3. Haga clic en Reintentar o vuelva a instalar la actualización de programa.

4. Comprobación de funcionamiento.

-Acceda al programa AEOL Multimedia y revise que se ha actualizado a la versión de programa que estaba instalando.

EJEMPLO: Actualización de programa 3.4c de AEOL Multimedia

Actualización de programa Multimedia

En la franja inferior amarilla del programa AEOL Multimedia debe aparecer la misma versión de programa 3.4c.

Aeol Multimedia

Comments are closed

Artículos por categoría
Comentarios recientes